Linux Server Requirements | IFS Community
Solved

Linux Server Requirements

  • 4 January 2022
  • 2 replies
  • 45 views

Badge +1

Hi there,

I am looking for Linux Server Requirements for IFS9 installation.

Going through the documentation there is a link pointing to a internal IFS page which customers don’t have access:

I have opened a ticket with the support and they instructed me to open a new issue in the community as they are not allowed to share this kind of internal pages.

 

Thanks,

Alex.

 

icon

Best answer by Srikanth 4 January 2022, 17:45

View original

2 replies

Userlevel 6
Badge +16

Please check this post which has Supported Platform info for Apps 9 amd 10:

 

Badge +1

Thanks Srikanth.

Reply