Question

Sequence and Sub-sequence Error when creating packages in FSM

  • 12 February 2020
  • 1 reply
  • 57 views

Badge

I am getting an error while creating a package in fsm. The error message states that the sequence and sub sequence is already exists. Could any one help me on this.


1 reply

Userlevel 6
Badge +15

Hi @manivirat2512,

Are you able to provide details of the package you are attempting to create an the specific steps you are taking that lead to the error? Also, is there a option to view more details on the error? If so these extra details may also assist.

Lastly, are you certain that the sequence and sub sequence does not, indeed, already exist as a package in the system?

Kind regards,

Lee Pinchbeck

Reply